martes, 3 de febrero de 2015

Versión de Google Chrome vulnerable

Es posible que recibáis un correo electrónico en inglés indicando que vuestra versión de Google Chrome es potencialmente vulnerable y está caducada ("Your version of Google Chrome is potentially vulnerable and out of date"). Este correo pretende que instalemos algún malware en nuestro ordenador.

Este es el correo:

ORIGEN: Google Security Center [noreply@mail.goog.le.com]
ASUNTO: Google Chrome Security




Llama la atención la dirección de envío, google separado por puntos (subdominios). Esto ya debería hacernos dudar, puesto que lo lógico es que Google se ponga en contacto a través de alguna cuenta de correo @google.com .

En el correo vemos un enlace que dice:

Download Google Chrome

Es lógico pensar que tenemos que hacer click en dicho enlace, y así descargaremos la versión correcta de Google Chrome. Pero resulta que este enlace nos dirige a http://assetdigitalmarketing.com/redirect.php. Es decir, una página php que nos redirige a la siguiente descarga:




Debemos descargarnos un programa ejecutable llamado ChromeSetup.exe de 896 KB. Supuestamente, la descarga la hace desde http://www.geordie.land, pero hemos probado a volver a pinchar en el enlace anterior y aparece otra dirección. Evidentemente, está escogiendo direcciones web aleatorias.


Descargamos el archivo y vemos que contiene un archivo mp3 (06 - Clark Gable.mp3), seguramente incluido para hacer que el supuesto ejecutable ocupe más espacio y sea "menos sospechoso", y un archivo llamado "handover.dll".

Por supuesto, no debemos instalar el archivo descargado si no queremos que nuestro ordenador se infecte con algún tipo de virus.


Entradas relacionadas

0 comentarios:

Publicar un comentario en la entrada

Anímate y comenta. Tu opinión es importante.

Twitter Delicious Facebook Digg Stumbleupon Favoritos More